ncurses 6.0+20170902-3

Problems with packages? Post here, using [tags] of the package name.

ncurses 6.0+20170902-3

Postby fishxz » Sun Mar 18, 2018 8:34 pm

hey,
the provided ncurses version cause following bug:
https://bugzilla.opensuse.org/show_bug.cgi?id=1056020
fishxz
 
Posts: 11
Joined: Tue Apr 16, 2013 9:03 am

Return to Packages

Who is online

Users browsing this forum: No registered users and 1 guest