perl-sys-mmap needed for zoneminder

Request a package to be made here. Make sure you have searched before requesting.

perl-sys-mmap needed for zoneminder

Postby nlsmart » Mon Aug 19, 2019 5:21 pm

Hi,

I tried to install Zoneminder (available in the archlinux repo), perl-sys-mmap is needed to install zoneminder, they are both not available in the archlinux arm repo, for the moment...

Thanks a lot to develop it

Have a good day :-)
nlsmart
 
Posts: 3
Joined: Mon Apr 08, 2019 4:49 am

Return to Package Requests

Who is online

Users browsing this forum: No registered users and 1 guest