lxqt-session 0.12.0 dependencies

This forum is for discussion about general software issues.

lxqt-session 0.12.0 dependencies

Postby jaab » Mon Oct 23, 2017 5:03 pm

Please note that the lxqt-common 0.11 depency is not required and it conflicts with the 0.12 launch. The reason is explained in lxqt.org. It is not included anymore as a dependency in Archlinux.
Regards
jaab
 
Posts: 20
Joined: Sat Oct 22, 2016 8:32 am

Return to General

Who is online

Users browsing this forum: No registered users and 2 guests